飞狐公式密码破解 飞狐日月周MACD公式源码

时间:2019/8/3 13:49:00

来源:

分享至:

飞狐公式密码破解 飞狐日月周MACD公式源码 小编为您提供

DIF2:=(EMA(CLOSE,240)-EMA(CLOSE,520));

DEA2:=EMA(DIF2,180);

FILLRGN(DIF2>DEA2, DIF2,DEA2),COLORBLUE;

FILLRGN(DIF2<DEA2, DIF2,DEA2),COLORCC3299;

DIF1:=(EMA(CLOSE,60)-EMA(CLOSE,130));

DEA1:=EMA(DIF1,40);

FILLRGN(DIF1>DEA1, DIF1,DEA1),COLORGRAY;

FILLRGN(DIF1<DEA1, DIF1,DEA1),COLORCC3299;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26),LINETHICK3,COLORCC3299 ;

DEA:=EMA(DIF,9),LINETHICK3,COLORBLUE;

日:(DIF-DEA)*5,COLORSTICK,LINETHICK1,COLORRED;

FILLRGN(DIF>DEA, DIF,DEA),COLORRED;

FILLRGN(DIF<DEA, DIF,DEA),COLORCC3299;

更多股票公式相关资讯请关注

飞狐公式密码破解 飞狐日月周MACD公式源码
相关标签:

评论 0条评论

期待你的神评论~
剩余200

全部评论(0

    还没有评论,快来抢沙发~

    点击加载更多

    删除操作

    确认删除此条评论?
    删除
    取消